Huidige situatie
Bij het kopiëren van een offerte via de webservice (CLC_Kopie_Offerte) verschijnt de foutmelding “Logging synchronisatie MP DO niet correct geconfigureerd”. Hierdoor kan de webservice niet worden gestart en is het kopiëren van een offerte niet mogelijk.
Nieuwe situatie
De foutmelding werd veroorzaakt door een controle op een systeem dat niet langer in gebruik is. Deze controle is verwijderd, waardoor de webservice weer correct start en offertes zonder foutmelding kunnen worden gekopieerd.